Sårbarhet i WordPress-tilläggsmodulen utnyttjas aktivt

Sårbarheten gör det möjligt för angripare att skaffa administratörsrättigheter på en webbplats som använder den sårbara tilläggsmodulen WP GDPR Compliance. En korrigerande uppdatering finns nu tillgänglig för sårbarheten. Sårbarheten utnyttjas aktivt, och den har även utnyttjats i Finland.

Den ursprungliga artikeln publicerades 14.11.2018.

Uppdateringshistorik

Ämnesord: Informationssäkerhet , Cybersäkerhet , Dataintrång , Server , Informationssäkerhet nu!

LinkedIn Print

logo

Kommunikationsverket

Cybersäkerhetscentret

PB 313, 00561 Helsingfors


Mediekontakter per telefon: +358 295 390 248